标签: 建站

1 篇文章

LAMP环境搭建虚拟主机多站点
本文使用的环境是centos7,由于自带的php版本是5.4 不能安装wordpress,所以我们需要配置源来安装更高版本的php。 安装apache apache介绍 apache(httpd)配置文件默认在 /etc/httpd/conf/httpd.conf /etc/httpd/conf.d/*.conf /var/www/html/ind…